散户情绪指标,为什么投机情绪是反向指标

内容导航:
  • 为什么投机情绪是反向指标
  • 请问股票市场的情绪指标有哪些?
  • 散户的情绪成为买卖股票的反向指标吗?
  • 余额宝情绪指数是什么?有什么用处?
  • 发一个通达信的主力和散户多少的指标
  • 求通达信“主力监控精灵”中的几个指标公式!
  • Q1:为什么投机情绪是反向指标

    你的问题很好,但没有理由,因为这是万古不移的定律,一直以来都是这样,具体点就是:绝望中见底,怀疑中上涨,疯狂中见顶,希望中下跌。这就是一个循环了。
    投机要多看,看了几年,那内在自然会有感觉,用这种感觉再加上上面的4种情绪,那就抓到最本质的东西了。这种准确的感觉一培养,投机也就算入门了,但培养需要时间,一般3到8年不等。

    Q2:请问股票市场的情绪指标有哪些?

    现在都是计算机捏合显示,即一个时间段的成交整合起来显示,而且多空方向经常搞错。基本上大资金流向这个指标意义不大,也没有人能精确统计出来用它判断主力行为,不靠谱!

    Q3:散户的情绪成为买卖股票的反向指标吗?

    我不知道该怎么说。。对于这个很难说。。但是你可以去29119905的群里有老师点评。。

    Q4:余额宝情绪指数是什么?有什么用处?

    余额宝入市意愿情绪指数,简称“余额宝情绪指数”,是天弘基金通过对余额宝资金流入股市的数据进行挖掘,用来刻画散户入市意愿的指数。
    天弘基金每天更新和发布余额宝情绪指数的数值,每天的值/点位反映了散户入市意愿情绪的程度。如果指数点位高,就代表着散户入市意愿比较强;如果低就反映了散户入市意愿弱。如果指数上涨,意味着散户入市意愿增强,下跌则代表着入市意愿降低。
    通过对余额宝用户行为习惯的大数据分析,挖掘余额宝用户中个人投资者的情绪变化,编制该情绪指数,以反映股市与散户情绪两者的交映关系。

    Q5:发一个通达信的主力和散户多少的指标

    VAR1:=1;
    VAR2:=1/WINNER(CLOSE);
    VAR3:=MA(CLOSE,13);
    VAR4:=100-ABS((CLOSE-VAR3)/VAR3*100);
    VAR5:=LLV(LOW,75);
    VAR6:=HHV(HIGH,75);
    VAR7:=(VAR6-VAR5)/100;
    VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);
    VAR9:=SMA((OPEN-VAR5)/VAR7,20,1);
    VARA:=3*VAR8-2*SMA(VAR8,15,1);
    VARB:=3*VAR9-2*SMA(VAR9,15,1);
    VARC:=100-VARB;
    主力: (100-VARA)*VAR1,COLOR0099FF;
    散户: MA(WINNER(CLOSE*0.95)*100,3)*VAR1,COLORYELLOW;
    新庄: (100-IF(VAR2>5,IF(VAR2<100,VAR2,VAR4-10),0))*VAR1,COLORGREEN,LINETHICK1,POINTDOT ;
    VARD:=散户>VAR4;
    VARE:=REF(LOW,1)*0.9;
    VARF:=LOW*0.9;
    VAR10:=(VARF*VOL+VARE*(CAPITAL-VOL))/CAPITAL;
    VAR11:=EMA(VAR10,30);
    VAR12:=CLOSE-REF(CLOSE,1);
    VAR13:=MAX(VAR12,0);
    VAR14:=ABS(VAR12);
    VAR15:=SMA(VAR13,7,1)/SMA(VAR14,7,1)*100;
    VAR16:=SMA(VAR13,13,1)/SMA(VAR14,13,1)*100;
    VAR17:=BARSCOUNT(CLOSE);
    VAR18:=SMA(MAX(VAR12,0),6,1)/SMA(ABS(VAR12),6,1)*100;
    VAR19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
    VAR1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
    VAR1B:=SMA((SMA(VAR1A,4,1)-50)*2,3,1);
    VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
    VAR1D:=SMA(VAR1C,4,1);
    VAR1E:=SMA(VAR1D,3,1);
    VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
    VAR20:=VAR18<=25 AND VAR19<-95 AND VAR1F>20 AND VAR1B<-30 AND VAR1E<30 AND VAR11-CLOSE>=-0.25 AND VAR15<22 AND VAR16<28 AND VAR17>50;
    STICKLINE(VARD,VAR4,散户,5,0),COLORWHITE;
    STICKLINE(1,新庄,100,1,0),COLORGREEN;
    STICKLINE(VAR20,0,80,5,0),COLORRED,LINETHICK3 ;
    100,COLORGREEN ,LINETHICK2 ;
    0,COLORYELLOW ,LINETHICK2 ;
    中线: 15,COLORBLUE ,LINETHICK2 ;
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

    Q6:求通达信“主力监控精灵”中的几个指标公式!

    不过也是一个习惯的问题,我是觉得主力监控好。比大智慧的短线精灵好得多,全看的是量吧,~好像是大单成交就会显视, 这两种指标的含义略有不同

    上一篇:上一篇:天风证券配股股权登记日
    下一篇:下一篇:新股中签号是怎么产生的
    • 评论列表

    发表评论: